// Site Issue
Results 1 to 9 of 9

Thread: Site Issue

  1. #1
    Junior Member
    Join Date
    Jul 2015
    Location
    Clermont, FL
    Posts
    2

    Site Issue

    Hello,

    I've just joined the forums and I put up a post and saw that before any apostrophe I have a backslash. I tried to go back and edit them out which only added more backslashes.

    Have you seen this issue before? Thanks you.

  2. #2
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    Hi there,
    Can you please provide me with link to the post, I can't seem to get to it.

    Thanks,
    Marie, Community Support

  3. #3
    Banned
    Join Date
    Dec 2015
    Location
    Virginia
    Posts
    3
    Quote Originally Posted by colaboy29 View Post
    Hello,

    I\\'ve just joined the forums and I put up a post and saw that before any apostrophe I have a backslash. I tried to go back and edit them out which only added more backslashes.

    Have you seen this issue before? Thanks you.
    I think it may happen for any technical problem, is your problem not solve yet then you can give the link and if i can i will help on it.

  4. #4
    Banned
    Join Date
    Dec 2015
    Location
    Virginia
    Posts
    3
    Yes it remains till now
    See my past reply on this topic and got more backslashes when i Quoted \"colaboy29\" post. and where \"\" is used.

  5. #5
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    testing please ignore

  6. #6
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    'Testing'


    ~S

  7. #7
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    don't
    won't

    \"testing\"
    'testing'

  8. #8
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    Hi guys,

    I have tested this issue and I have produced the same results. We've tried a couple of things to try to fix this but unfortunately nothing seems to be taking. I have escalated this issue to our creative team to see if they can figure out why this is happening. I'll let you know when they get back to me. Case #: 1763055

    ~Sheena

  9. #9
    Administrator
    Join Date
    Nov 2012
    Posts
    52
    We've applied an update for this.

    Regards.

    don't
    won't

    AS

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •